IPB

Bienvenue invité ( Connexion | Inscription )

43 Pages V  « < 20 21 22 23 24 > »   
Reply to this topicStart new topic
> Sony Xperia S, Infos générales, liens, questions...
Badgone69
posté 29/03/2012 à 18:00
Message #421


Indispensable
****

Groupe : Membres
Messages : 230
Inscrit : 03.11.2009
Lieu : 77
Membre no 1.023.326

Opérateur: orange
Mobile: K610i ; X10 ; Xperia S ; Xperia Z
Firmware: 10.4.B.0.569



Hello !!!
Bon j'ai un petit soucis mais rien de bien grave.
J'ai voulu voir ce que c'était Google Play Films donc je l'ai installé, navigué dedans et vu qu'il n'y a aucun film en vostfr je l'ai donc désinstallé mais voilà suite à son installation dès que je vais dans le Play Store j'ai du coup en page d'accueil la page de Play Films et la page du Play Store qui sont superposées. Je sais c'est affreux. J'ai beau réinstallé, désinstaller Play Films et Play Store, rien y fait.

Je mets l'image pour que vous voyez le topo.



Quelqu'un a une idée de ce que je peux faire pour résoudre ce soucis à part tout réinstaller.



--------------------
Go to the top of the page
 
+
HCGotteron86
posté 29/03/2012 à 18:39
Message #422


Posteur régulier
***

Groupe : Membres
Messages : 171
Inscrit : 09.07.2010
Membre no 1.025.606

Opérateur: Orange
Mobile: Xperia S White



Bah, ça a son charme, non ? Joke smile.gif

Essaye d'allumer éteindre et/ou forcer l'arrêt (touche Tension + Volume haut).
Go to the top of the page
 
+
klu50
posté 29/03/2012 à 19:17
Message #423


Posteur régulier
***

Groupe : Membres
Messages : 192
Inscrit : 08.10.2008
Lieu : Caen
Membre no 1.018.718

Opérateur: Bouygues Telecom
Mobile: Sony Xperia S Blanc



Citation (Badgone69 @ 29/03/2012 à 19:00) *
Hello !!!
Bon j'ai un petit soucis mais rien de bien grave.
J'ai voulu voir ce que c'était Google Play Films donc je l'ai installé, navigué dedans et vu qu'il n'y a aucun film en vostfr je l'ai donc désinstallé mais voilà suite à son installation dès que je vais dans le Play Store j'ai du coup en page d'accueil la page de Play Films et la page du Play Store qui sont superposées. Je sais c'est affreux. J'ai beau réinstallé, désinstaller Play Films et Play Store, rien y fait.

Je mets l'image pour que vous voyez le topo.



Quelqu'un a une idée de ce que je peux faire pour résoudre ce soucis à part tout réinstaller.


J'ai comme toi !!
Sauf que je ne savais pas qu'on pouvais avoir le Play Store et le Play Films séparément. Donc pour moi, tout était normal (même si ce n'est pas forcément pratique, je pense que c'est normal...)


--------------------
SE K550im blanc - SE w595 blanc/rouge - SE w902 noir - [Samsung Player One blanc] - SE Xperia X10 blanc - SE Xperia Arc Silver - Sony Xperia S blanc
Go to the top of the page
 
+
alex971
posté 29/03/2012 à 21:32
Message #424


Se lover
*******

Groupe : Membres
Messages : 1.660
Inscrit : 18.10.2007
Membre no 1.011.182

Opérateur: SFR
Mobile: Xperia S, ARC S, X10
Firmware: XS: 6.0.A.3.62 .....ARC S: 4.0.A.2.62 ...X10: 3.0.1.G.0.75




oui j'ai la même chose je pense que c'est normale smile.gif



Citation (SFC @ 28/03/2012 à 23:55) *
Le widget d'accès aux photos et vidéos en un click semble avoir disparu... Dommage, il était bien pratique...

Y a-t-il moyen de remettre la main dessus?


salut,

il n'est pas adapté à la résolution du XS donc est très petit sad.gif

http://www.jheberg.net/download-DAAF1303DF...ediawidget.html

Ce message a été modifié par alex971 - 29/03/2012 à 21:33.


--------------------













(question et bug rencontré le plus souvent)
Go to the top of the page
 
+
HCGotteron86
posté 30/03/2012 à 20:12
Message #425


Posteur régulier
***

Groupe : Membres
Messages : 171
Inscrit : 09.07.2010
Membre no 1.025.606

Opérateur: Orange
Mobile: Xperia S White



J'ai écrit à mon revendeur concernant la tâche jaune, voir s'ils peuvent me changer mon téléphone. smile.gif
Go to the top of the page
 
+
ToonSpirit
posté 30/03/2012 à 23:33
Message #426


Accrocs des claviers
*****

Groupe : Membres
Messages : 422
Inscrit : 17.12.2006
Lieu : Région parisienne
Membre no 1.003.957

Opérateur: Free
Mobile: Xperia S 'blanc', Xperia Arc, W910i, Siemens S55 F1
Firmware: Version 2.3.7 / Build 6.0.A.3.73



Attendez un peu pour la tache, Sony aux US a reconnu le problème et prévu une procédure de remplacement pour les exemplaires touchés et déjà distribués.
En france ce n'est pas confirmé pour l'instant mais ça devrait suivre.
Quitte à l'envoyer en SAV autant le faire quand ils seront au courant histoire de ne pas récupérer un mobile sans aucune intervention.

Go to the top of the page
 
+
byob92
posté 01/04/2012 à 9:08
Message #427


Newbies
*

Groupe : Membre
Messages : 1
Inscrit : 01.04.2012
Membre no 1.029.350

Opérateur: Orange fr / Orange uk
Mobile: Xperia S (nu)



bon matin... petite question accessoire !! Je cherche des coques sympas mais coté français comme coté anglais y'a rien... une astuce??
Go to the top of the page
 
+
HCGotteron86
posté 01/04/2012 à 11:04
Message #428


Posteur régulier
***

Groupe : Membres
Messages : 171
Inscrit : 09.07.2010
Membre no 1.025.606

Opérateur: Orange
Mobile: Xperia S White



Perso sur Amazon anglais j'en ai trouvé beaucoup !
Go to the top of the page
 
+
alex971
posté 01/04/2012 à 13:01
Message #429


Se lover
*******

Groupe : Membres
Messages : 1.660
Inscrit : 18.10.2007
Membre no 1.011.182

Opérateur: SFR
Mobile: Xperia S, ARC S, X10
Firmware: XS: 6.0.A.3.62 .....ARC S: 4.0.A.2.62 ...X10: 3.0.1.G.0.75



http://www.casesss.com/product.aspx?model=75&pid=362

http://cgi.ebay.fr/ws/eBayISAPI.dll?ViewIt...#ht_3173wt_1362 happy.gif


--------------------













(question et bug rencontré le plus souvent)
Go to the top of the page
 
+
Fabe93
posté 01/04/2012 à 14:38
Message #430


Posteur régulier
***

Groupe : Membres
Messages : 94
Inscrit : 05.04.2010
Lieu : 95130
Membre no 1.024.631

Opérateur: SFR
Mobile: Sony Ericsson Xperia Arc
Firmware: 4.0.2.A.0.42



Effectivement sur Amazon.uk j'ai personnellement trouvé mon bonheur! smile.gif Et pour vraiment pas cher!! whistling.gif

Ce message a été modifié par Fabe93 - 01/04/2012 à 14:39.
Go to the top of the page
 
+
Anibee
posté 01/04/2012 à 18:54
Message #431


Habitué
**

Groupe : Membres
Messages : 43
Inscrit : 22.01.2012
Membre no 1.029.209

Opérateur: Orange - - - >> Free
Mobile: Futur : Sony Xperia S



Citation (alex971 @ 01/04/2012 à 13:01) *


Stop Stop Stop ! mon compte en banque est fatigué là... ! je viens de commander en noir ! elles ont l'air bien sympatoche en tout cas !
Go to the top of the page
 
+
pacjim94
posté 01/04/2012 à 22:15
Message #432


Habitué
**

Groupe : Membres
Messages : 55
Inscrit : 30.06.2010
Lieu : 84400
Membre no 1.025.526

Opérateur: sfr
Mobile: xperia S
Firmware: 2.3.7



salut a tous

es ce que quelqu'un a reussi a faire des capture d'image tout en filmant car sur ce lien de test un type dit qu'il le peut moi perso j'y arrive pas donc pouvez vous m'eclairer merci !!!!

le lien: http://www.lesmobiles.com/telephones/sony-...a-s,test,6.html

salut a tous

es ce que quelqu'un a reussi a faire des capture d'image tout en filmant car sur ce lien de test un type dit qu'il le peut moi perso j'y arrive pas donc pouvez vous m'eclairer merci !!!!

le lien: http://www.lesmobiles.com/telephones/sony-...a-s,test,6.html
Go to the top of the page
 
+
ludovic.audoin
posté 02/04/2012 à 16:09
Message #433


Accrocs des claviers
*****

Groupe : Membres
Messages : 515
Inscrit : 09.10.2005
Lieu : Grenoble (M)Isère
Membre no 7.837

Opérateur: Free Mobile
Mobile: Samsung Galaxy S2 / Xperia S Blanc / Nokia E6
Firmware: 6.0.A.3.67



Bonjour

Je n'arrive pas à installer Google Chrome sur mon XS (pas de pb sur un SGS2). Google me dit que mon XS n'est pas compatible : avez vous la même chose ?

Merci
Go to the top of the page
 
+
jpnet
posté 02/04/2012 à 16:58
Message #434


Indispensable
****

Groupe : Membres
Messages : 222
Inscrit : 29.12.2007
Lieu : nimes
Membre no 1.013.283

Opérateur: bouygue
Mobile: Xperia ARC
Firmware: 2.3.2



Citation (ludovic.audoin @ 02/04/2012 à 17:09) *
Bonjour

Je n'arrive pas à installer Google Chrome sur mon XS (pas de pb sur un SGS2). Google me dit que mon XS n'est pas compatible : avez vous la même chose ?

Merci



si j'ai bien suivi google chrome n'est compatible qu'avec ice scream sandwich, il va falloir patienter le moi de mai...

Par contre je ne savais pas que le sg2 était deja sous ics ...


--------------------
W800, W810, K850 et mon 4éme SE le ARC ...
Go to the top of the page
 
+
HCGotteron86
posté 02/04/2012 à 17:20
Message #435


Posteur régulier
***

Groupe : Membres
Messages : 171
Inscrit : 09.07.2010
Membre no 1.025.606

Opérateur: Orange
Mobile: Xperia S White



Le HTC Sensation aussi, depuis aujourd'hui.
Go to the top of the page
 
+
widmask
posté 02/04/2012 à 18:25
Message #436


Habitué
**

Groupe : Membres
Messages : 51
Inscrit : 28.05.2009
Membre no 1.021.894

Opérateur: Free Mobile
Mobile: Xperia S



Comme la batterie n'est pas amovible mais que j'ai toujours eu pour habitude d'avoir une seconde batterie sur moi au cas où (surtout parce que je fais toujours des charges/décharges complètes), je me suis pris ceci pour ne pas être pris au dépourvu avec ce nouveau joujou : http://www.sony.fr/product/bat-usb-portabl...r-supply/cp-els
J'ai hésité avec le modèle de plus grande capacité, mais on perdait le côté pratique du truc, donc je pense que celui-ci fera bien l'affaire (je l'ai pris en noir pour une concordance des tons ^^).
Go to the top of the page
 
+
youhann
posté 03/04/2012 à 9:36
Message #437


Newbies
*

Groupe : Membres
Messages : 17
Inscrit : 22.03.2012
Lieu : Besançon
Membre no 1.029.328

Opérateur: virgine mobile
Mobile: xperia S



Alors j'ai une question suite à une mésaventure !

La mésaventure :

Je jouais à un jeu sur mon xperia s, un jeu plutôt lourd je pense lorsque le jeu et/ou le mobile a/ont planté(s) ! ce qui est cocasse je trouve est que je ne pouvais plus rien faire, aucun des boutons sensitif ne répondait, la touche de mise hors tention ne répondait pas non plus et la batterie n'étant pas amovible, je n'ai pus couper le tel !

La question :

A par attendre que la batterie se vide (ce que j'ai fait) que doit on faire dans ce genre de situation ?

Merci
Go to the top of the page
 
+
SphonX
posté 03/04/2012 à 9:40
Message #438


Habitué
**

Groupe : Membres
Messages : 67
Inscrit : 11.08.2011
Membre no 1.028.845

Opérateur: SFR
Mobile: Xperia Z



Citation (youhann @ 03/04/2012 à 10:36) *
Alors j'ai une question suite à une mésaventure !

La mésaventure :

Je jouais à un jeu sur mon xperia s, un jeu plutôt lourd je pense lorsque le jeu et/ou le mobile a/ont planté(s) ! ce qui est cocasse je trouve est que je ne pouvais plus rien faire, aucun des boutons sensitif ne répondait, la touche de mise hors tention ne répondait pas non plus et la batterie n'étant pas amovible, je n'ai pus couper le tel !

La question :

A par attendre que la batterie se vide (ce que j'ai fait) que doit on faire dans ce genre de situation ?

Merci

Même en appuyant longtemps sur le bouton d'allumage ?
C'est cocasse effectivement ...
Go to the top of the page
 
+
youhann
posté 03/04/2012 à 10:27
Message #439


Newbies
*

Groupe : Membres
Messages : 17
Inscrit : 22.03.2012
Lieu : Besançon
Membre no 1.029.328

Opérateur: virgine mobile
Mobile: xperia S



J'ai pensé à la même chose, comme sur les pc, mais même un appuie long, très long, n'a rien changé ! j'ai aussi enlevé la carte sim, aucun effet !

Ce message a été modifié par youhann - 03/04/2012 à 10:28.
Go to the top of the page
 
+
klu50
posté 03/04/2012 à 10:35
Message #440


Posteur régulier
***

Groupe : Membres
Messages : 192
Inscrit : 08.10.2008
Lieu : Caen
Membre no 1.018.718

Opérateur: Bouygues Telecom
Mobile: Sony Xperia S Blanc



Il faut appuyer simultanément sur bouton power + volume bas pendant 10 secondes pour forcer le reboot wink.gif


--------------------
SE K550im blanc - SE w595 blanc/rouge - SE w902 noir - [Samsung Player One blanc] - SE Xperia X10 blanc - SE Xperia Arc Silver - Sony Xperia S blanc
Go to the top of the page
 
+

43 Pages V  « < 20 21 22 23 24 > » 
Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 21.04.2014 à 10:36
IPS Driver Error

IPS Driver Error

There appears to be an error with the database.
You can try to refresh the page by clicking here