IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> P1i et Lotus Traveler, Compatibilité avec la version de activeSync de RoadSync ?
archiifk
posté 01/05/2011 à 12:36
Message #1


Newbies
*

Groupe : Membres
Messages : 11
Inscrit : 01.05.2011
Membre no 1.028.545

Opérateur: tous
Mobile: P1i
Firmware: R6



Bonjour,
je ne souhaite pas changer de matériel P1i (mon appareil personnel) vers nokia E72 celui fourni par le buro).
Notre messagerie est Lotus. Lotus traveler pour lotus domino 8.5.2 est compatible avec windows mobile, iphone, S60 et tout mobile compatible Active Sync.
en creusant un peu on voit que il y des question de versions.
on nous parle de la 12 ... alors que pour UIQ3 j'ai la 2 ...

quelqu'un saurait il si le logiciel RoadSyn inclue un Active Siync compatbile
http://logiciels.mobiles-actus.com/product...or+Symbian+UIQ3

Autre question : comment convertir le client "lotusinstaller" fourni pour les symbian S60 pour qu'il fonctionne sous UIQ3 ? ca ca resoudrait tout .

Bien sur j'ai essayé le "onebridge ianyware mobile office" mais il ne demande par le code d'activation, si bien que la connexion reste bloquee sur initializing ...

avec balckberry je ne comprends pas ou on doit /peut changer les parametres du type serveur adresse serveur

le logiciel EMO : je ne parveins pas à mettre la main dessus (Ericsson Mobile Organizer) il etait telechargeable avec le M600i mais apparament ericsson n'aime pas que nous contnuions d'utiliser leur ancien matériel

En vous remerciant de vos reponses
Go to the top of the page
 
+
Matt'
posté 01/05/2011 à 16:51
Message #2


The Problem Solver
Icône de groupe

Groupe : Administrateurs
Messages : 8.919
Inscrit : 11.07.2003
Lieu : Nancy
Membre no 1

Opérateur: SFR
Mobile: iPhone



Pas possible d'installer Traveler sur un P1i malheureusement ... Les seules versions de Symbian couvertes sont les S60 de chez Nokia.


--------------------
Go to the top of the page
 
+
archiifk
posté 05/05/2011 à 9:25
Message #3


Newbies
*

Groupe : Membres
Messages : 11
Inscrit : 01.05.2011
Membre no 1.028.545

Opérateur: tous
Mobile: P1i
Firmware: R6



Merci pour la réponse.
Quelqu'un aurait il des propositions pour faire fonctionner le client Onebridge ?
Le meilleure solution serait evidement celle là.
Go to the top of the page
 
+

Fast ReplyReply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :

 



RSS Version bas débit Nous sommes le : 20.12.2014 à 11:19
IPS Driver Error

IPS Driver Error

There appears to be an error with the database.
You can try to refresh the page by clicking here